No se puede ni instalar ni reconectar la app de LinkedIn
Incident Report for Welovroi
Resolved
¡Ya está solucionado! Ya se puede instalar y reconectar correctamente las cuentas de LinkedIn.

Próximamente nos conectaremos al nuevo API que ha sacado LinkedIn. :)

Para cualquier duda nos puedes escribir a help@welovroi.com.
Posted Jan 30, 2019 - 10:39 CET
Monitoring
¿Cuándo nos hemos dado cuenta?

Estos últimos días LinkedIn está haciendo cambios internos dentro de su API y un cambio de los que ha hecho nos ha afectado. Se puede decir que "han roto" una parte que usábamos para instalar la app en la herramienta.

¿A qué afecta?

Desde hace unos días no es posible instalar cuentas nuevas de LinkedIn ni tampoco reconectar las que se han desconectado.

El resto de funcionalidades de la herramienta relacionadas con LinkedIn (informes, dashboards,etc.) no se han visto afectadas, únicamente la parte de Aplicaciones.

¿Cómo lo vamos a solucionar?

El equipo técnico se ha puesto con ello desde que se ha detectando el problema y ya tienen una solución.
Previsiblemente, a lo largo del día estará solucionado y se podrá conectar todo con normalidad.

Se notificará por aquí.

Para cualquier pregunta, siempre nos podéis escribir a través de help@welovroi.com.
Posted Jan 29, 2019 - 16:07 CET
This incident affected: API's (LinkedIn).