Fallo en carga nocturna de datos
Incident Report for Welovroi
Resolved
¡Ya está todo solucionado! La base de datos de Twitter ha tenido un fallo de rendimiento que ha hecho que toda la carga de datos se demorase.

Tened en cuenta que si tenéis informes recurrentes a lo largo de la mañana de hoy, estos se han podido ver afectados.

Cualquier duda nos podéis escribir a help@welovroi.com :)
Posted Sep 13, 2018 - 16:49 CEST
Monitoring
¡Ya están cargados todos los datos! Estamos con el proceso de carga de datos para que se puedan ver de forma semanal, diaria y mensual. Seguimos investigando qué ha ocasionado esta demora en la carga de datos, para poder solventarlo y que no nos vuelva a afectar.

¡Importante! Tened en cuenta que han podido verse afectados los informes recurrentes que se han generado esta mañana.

Si tenéis dudas, siempre podéis escribirnos a help@welovroi.com :)
Posted Sep 13, 2018 - 14:00 CEST
Investigating
La carga de datos nocturna de las aplicaciones no se ha hecho debido a un error que por el momento desconocemos, pueden faltar datos de las últimas 24h. ¡Que no cunda el pánico! Nuestro equipo de desarrollo ya está en ello, a lo largo de la mañana os aparecerán todos los datos :)

Mientras tanto, si tenéis dudas podéis escribirnos a help@welovroi.com
Posted Sep 13, 2018 - 11:07 CEST
This incident affected: Carga de datos diaria, Informes, and Dashboards.