Fallo 403 en la web welovroi.com
Incident Report for Welovroi
Resolved
El fallo se ha solucionado.

Puedes acceder a tu cuenta de Welovroi a través de la pagina web (welovroi.com) o a través del enlace app.welovroi.com.

Sentimos las molestias que esto ha podido causaros.
Posted Jul 01, 2019 - 17:15 CEST
Monitoring
Para acceder a tu cuenta de Welovroi puedes hacerlo a través de app.welovroi.com, el acceso a través de nuestra web está temporalmente sin acceso.

No se ve afectado ningún dato y todo funciona correctamente.

Para cualquier duda, escribenos a help@welovroi.com :)
Posted Jul 01, 2019 - 10:49 CEST
Investigating
Nuestra página web welovroi.com está fallando (en concreto, fallo 403) y no se puede acceder a la plataforma a través de la misma, solo se puede acceder a la herramienta a través de app.welovroi.com

¿QUÉ SE ESTÁ PASANDO?
No está funcionando la pagina web de Welovroi, si estás intentando entrar te saldrá toda la pantalla en blanco con error 403. Nuestro equipo técnico ha reportado ya esta incidencia y estamos a la espera de saber lo que puede estar pasando, sabemos que es la primera semana de Julio y el calor que estamos pasando estos días no ayuda ; )

¿CÓMO PUEDO ACCEDER A WELOVROI?
Aquí viene la parte importante, aunque no esté funcionando la pagina web tenemos otra forma de acceder con la que no tendrás ningún problema en entrar:
- A través de este enlace o copia y pega en el navegador: app.welovroi.com

Te mantendremos informado, si necesitas hablar con el equipo de Soporte para cualquier duda puedes hacerlo a través de help@welovroi.com
Posted Jul 01, 2019 - 10:22 CEST
This incident affected: Aplicación web.