Problemas de funcionamiento de la herramienta
Incident Report for Welovroi
Resolved
La incidencia está resuelta.

¿QUÉ HA PASADO?

Uno de los servicios ajenos que usamos se ha puesto de mantenimiento sin previo aviso. El equipo de desarrollo va a pedir explicaciones.

¿QUÉ SE HA VISTO AFECTADO?

Desde las 10am hasta las 10:40 am (UTC+2) la herramienta ha estado dando problemas. Por ejemplo los informes que se hayan querido generar en ese intervalo de tiempo no han podido salir.

Desconocemos qué informes no han podido salir.

¿QUÉ HEMOS HECHO EN WELOVROI?

En cuanto hemos detectado el problema, el equipo técnico se ha puesto a revisarlo y ya funciona todo con total normalidad.

Si quieres saber más o tienes dudas, puedes contactarnos a través de help@welovroi.com
Posted Apr 22, 2019 - 11:06 CEST
Identified
El equipo técnico ha identificado algunos errores en el funcionamiento de la herramienta.

¿QUÉ SE ESTÁ VIENDO AFECTADO?

Algunas funcionalidades de la herramienta están dando error, por ejemplo la generación de informes, el cálculo de campañas, etc.

¿QUÉ VAMOS A HACER EN WELOVROI?

El equipo técnico ya ha detectado lo que está fallando y están con ello para que todo vuelva a la normalidad lo antes posible.

Seguimos informándoos, si tenéis dudas podéis escribirnos a help@welovroi.com
Posted Apr 22, 2019 - 10:59 CEST
This incident affected: Informes.