Latencia en la herramienta
Incident Report for Welovroi
Resolved
La herramienta vuelve a funcionar con la velocidad de siempre.

¿QUÉ HA PASADO?
Los días 2 y 3 de septiembre la herramienta iba más lenta de lo normal.

¿EN QUÉ ME HA AFECTADO?
Los datos se han estado recogiendo bien, lo único que los usuarios que estuvieron usando la herramienta esos dos días sufrieron latencia a la hora de descargar informes o utilizar algunos apartados de la herramienta.

¿QUÉ SE HA HECHO?
El equipo técnico estuvo trabajando a contrarreloj para encontrar la causa del problema y que estuviese solventado lo antes posible, sabemos lo importante que es para vosotros la primera semana del mes.

Si sigues teniendo alguna duda o quieres comentar algo al equipo, hazlo a través del email help@welovroi.com
Posted Sep 05, 2019 - 16:42 CEST
Monitoring
Ha habido un problema de latencia en la herramienta los días 2 y 3 de septiembre.

¿QUÉ HA PASADO?
La herramienta iba más lenta de lo normal. Nuestro equipo técnico ha estado investigando el motivo por el cual pasaba esto.

¿QUÉ HEMOS HECHO?
Finalmente se ha dado con la causa y el equipo técnico está trabajando para que todo vuelva a la normalidad. Ahora mismo la herramienta empieza a ir más rápida.

Os recordamos que ningún dato se va a perder por esta latencia.

Os informamos cuando todo esté solucionado, para cualquier duda puedes escribir a help@welovroi.com
Posted Sep 03, 2019 - 13:37 CEST
Investigating
Está habiendo un problema de latencia en la herramienta desde el lunes día 2 de septiembre.

¿QUÉ ESTÁ PASANDO?
La herramienta va más lenta de lo normal. Nuestro equipo técnico está investigando el motivo por el cual pasa esto.

¿CÓMO ME AFECTA?
Es posible que cuando intentes acceder a las aplicaciones instaladas o a algún dashboard bastante grande te salte error. Cuando navegues por la herramienta puede que esta vaya más lenta de lo normal, incluso tarden un poco más en generarse los informes.

Sabemos lo mucho que os preocupan los datos, tranquilos, se están recogiendo con normalidad.

¿QUÉ VAMOS A HACER?
El equipo técnico está trabajando en ello para solucionarlo lo antes posible. Han subido, hoy martes 3, una mejora para que vaya más rápida.

Os mantenemos informados, para cualquier duda puedes escribir a help@welovroi.com
Posted Sep 03, 2019 - 11:46 CEST