Facebook cambia el concepto "orgánico" y cambia métricas
Incident Report for Welovroi
Resolved
¡Alineados de nuevo con Facebook!

Como os informamos hace unas semanas Facebook ha hecho cambios en sus concepto de orgánico y en Welovroi hemos tenido que trabajar a contracorriente para estar alineados de nuevo con Facebook, ya que se vieron afectadas todas las métricas de la parte orgánica de Alcance e Impresiones, tanto a nivel página como de publicaciones.

¿QUÉ CAMBIOS HEMOS HECHO EN WELOVROI?

Métricas con cambios en la definición:
- Alcance de publicaciones media diaria orgánica
- Impresiones (orgánicas)
- Impresiones de publicaciones orgánicas
- Alcance total orgánico por publicación
- Impresiones totales orgánicas por publicación
- Media de Impresiones orgánicas por publicación
- Media del alcance orgánico por publicación
- Alcance orgánico de la publicación
- Impresiones orgánicas de la publicación
- Reproducciones al 95% orgánicas por publicación
- Reproducciones de 10 seg. orgánicas por publicación
- Reproducciones de 30 seg. orgánicas
- Reproducciones de vídeo orgánicas

Métricas con cambios en el dato (ahora dan el mismo dato que las orgánicas):
- Alcance medio diario no pagado
- Impresiones (no pagadas)
- Impresiones no pagadas de la publicación

Métricas con cambios en el dato y definición:
- Coste ponderado de Impresiones
- Impresiones de publicaciones (pagado, orgánico y viral)

Métricas nuevas con el concepto "no viral":
- Alcance de publicaciones media diarias no virales
- Impresiones (no virales)
- Impresiones de publicaciones no virales
- Alcance total no viral por publicación
- Impresiones totales no virales por publicación
- Media de Impresiones no virales por publicación
- Media del alcance no viral por publicación
- Alcance no viral de la publicación
- Impresiones no virales de la publicación

Informes plantilla Welovreport:
- Welovreport Facebook
- Welovreport Mejor Contenido

Toda la información de los cambios la hemos recogido en un post para que sea más fácil de entender y ver :), os dejamos aquí el post: http://help.welovroi.com/article/facebook-cambia-concepto-organico/

Para cualquier duda o ayuda que necesitéis con todos estos cambios nos podéis escribir a ayuda@welovroi.com.
Posted Aug 08, 2018 - 17:59 CEST
Monitoring
Tras todos estos días de trabajo ¡ya tenemos todas las plantillas de informe listas!, ya tienen en cuenta los cambios de Facebook en la parte orgánica.

Las plantillas de email afectadas y cambiadas:
- Welovreport Facebook
- Welovreport Mejor Contenido

A partir de hoy estos informes pueden generarse y que no se vean afectados por los cambios de concepto que realizó Facebook :)

¡Seguimos trabajando y en nada tendremos las nuevas métricas, y todas las definiciones actualizadas!

Para cualquier duda nos podéis escribir a help@welovroi.com
Posted Jul 31, 2018 - 18:46 CEST
Update
¡Seguimos trabajando! Tras analizar todo el cambio que ha realizado Facebook tenemos el listado de métricas e informes afectados en Welovroi:

MÉTRICAS
Combinadas
- Impresiones de publicaciones (pagado, orgánico y viral)

Básicas
- Alcance de publicaciones media diaria orgánica
- Impresiones (orgánicas)
- Impresiones de publicaciones orgánicas

Análisis de contenido
- Alcance total orgánico por publicación
- Impresiones totales orgánicas por publicación
- Media de Impresiones orgánicas por publicación
- Media del alcance orgánico por publicación

Publicaciones
- Alcance orgánico de la publicación
- Impresiones orgánicas de la publicación

KPI Especial Facebook
- Coste ponderado de Impresiones

INFORMES (plantillas de informe)
- Welovreport Facebook
- Welovreport Mejor Contenido

En todos estos casos se ha podido dar un incremento en los primeros días del mes de Mayo ya que se ha cambiado su forma de calcularlas, ahora se les suma toda la parte viral.

Para cualquier duda podéis escribirnos a help@welovroi.com

Actualizaremos la información con todo lo que vaya ocurriendo y los cambios que vamos a hacer.
Posted Jul 12, 2018 - 14:00 CEST
Identified
Ayer por la tarde se detectó que Facebook ha realizado un cambio en sus métricas a lo largo de los primeros días de Mayo y se han visto afectadas todas las métricas de la parte orgánica de Alcance e Impresiones, tanto a nivel página como a nivel de publicaciones.


¿QUÉ HA CAMBIADO FACEBOOK?
El concepto de "orgánico" ha cambiado, ya no es solo lo que ocurre a partir de una publicación o página propia sino que incluye toda la parte viral, se ha convertido en lo que antes calculábamos como "no pagado" en Welovroi.

Lo que antes se entendía como "orgánico" ha pasado a llamarse "no viral", toda esta parte son métricas nuevas que ha creado Facebook.

Lo que no se ha visto afectado es la parte que se llamaba y llama "viral" y "pagado", sigue siendo lo mismo. Los totales tampoco se han visto afectados en su dato pero si en la forma de calcularse:

Antes - Total = orgánico + viral + pagado o Total = no pagado + pagado
Ahora - Total = orgánicas + pagado

Porque ahora el orgánico incluye el viral, por lo tanto el dato final sería el mismo.


¿QUÉ SE HA VISTO AFECTADO EN WELOVROI?
Todas las métricas de Alcance e Impresiones orgánicas han aumentado considerablemente si la parte viral toma peso en tu día a día de la Fan Page, ya que ese dato se ha sumado a lo que eran las orgánicas.

Puedes comprobar cómo ha afectado a tus cuentas visualizando, por ejemplo, la métrica de "Alcance de publicaciones medio diarias orgánicas" con un rango de Abril a Junio.


¿QUÉ VA A HACER WELOVROI?
Estamos trabajando en incluir las nuevas métricas en la herramienta para que el análisis pueda volver a hacerse de forma completa, y estamos también en la mejora de definiciones para que no lleve a error y estar alineados con Facebook.

Además, cambiaremos las métricas que correspondan en los informes de plantilla de Facebook.

En cuanto tengamos todos los cambios publicaremos todo en nuestro Centro de Ayuda.

Para cualquier duda que os surja no dudéis en escribirnos a help@welovroi.com
Posted Jul 11, 2018 - 13:45 CEST
This incident affected: API's (Facebook).