Facebook tiene un bug en el KPI Personas hablando de esto
Incident Report for Welovroi
Resolved
Facebook ha solucionado el bug y ya volvemos a recoger con total normalidad los datos de este KPI.

¿QUÉ SE HA VISTO AFECTADO?
La métrica Personas hablando de esto de la Fan Page de Facebook no ha estado dando datos desde el día 11 de abril hasta el 3 de mayo.

¿CÓMO SE HA SOLUCIONADO?
Facebook ha notificado que ya está arreglado el bug, por nuestra parte desde el 3 de mayo ya estamos recogiendo datos actualizados de la API.

¿VOY A PODER RECUPERAR LOS DATOS PERDIDOS?
Lamentablemente, al ser una app que no tiene histórico, no se van a poder recuperar los datos del periodo del 11 de abril al 3 de mayo.

Si tienes dudas, siempre puedes escribirnos a help@welovroi.com
Posted May 06, 2019 - 10:57 CEST
Identified
¿QUÉ HA PASADO?
Facebook ha notificado que tiene un bug en la métrica Personas hablando de esto y no nos está reportando datos a través del API desde el 11 de abril.

¿QUÉ SE HA VISTO AFECTADO?
La métrica Personas hablando de esto de la Fan Page de Facebook no está dando datos actualizados. Sí que se han guardado correctamente los datos recogidos hasta el 11 de abril, pero a partir de esa fecha al no estar recogiendo datos y al ser una métrica que no tiene histórico de datos, no vamos a poder recuperar los datos que no se están recogiendo una vez solucionen el bug.

Si queréis seguir la incidencia, os dejamos por aquí el link: https://developers.facebook.com/support/bugs/808906522842411/

Os notificaremos cuando Facebook haya solucionado el bug.

Si tenéis dudas, siempre podéis escribirnos a help@welovroi.com
Posted Apr 29, 2019 - 16:31 CEST