Fallo en la web welovroi.com
Incident Report for Welovroi
Resolved
El fallo se ha solucionado.

Puedes acceder a tu cuenta de Welovroi a través de la pagina web (welovroi.com) o a través del enlace app.welovroi.com.

Sentimos las molestias que esto ha podido causaros.
Posted Aug 28, 2019 - 10:47 CEST
Investigating
Nuestra página web welovroi.com está fallando y no se puede acceder a la plataforma a través de la misma, solo se puede acceder a la herramienta a través de app.welovroi.com

¿QUÉ SE ESTÁ PASANDO?
No está funcionando la pagina web de Welovroi, si estás intentando entrar te saldrá toda la pantalla en blanco. Nuestro equipo técnico ha reportado ya esta incidencia y estamos a la espera de saber lo que puede estar pasando, sabemos que es la última semana de agosto y la vuelta de vacaciones no ayuda ; )

¿CÓMO PUEDO ACCEDER A WELOVROI?
Aquí viene la parte importante, aunque no esté funcionando la pagina web tenemos otra forma de acceder con la que no tendrás ningún problema en entrar:
- A través de este enlace o copia y pega en el navegador: app.welovroi.com

Nuestras disculpas por el problema que esto puede suponer, pero te mantendremos informado en todo momento, si necesitas hablar con el equipo de Soporte para cualquier duda puedes hacerlo a través de help@welovroi.com
Posted Aug 27, 2019 - 11:42 CEST